<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 3.2 Final//EN">
<HTML>
<HEAD>
<TITLE>Chemical cocktail found in Barrier Reef turtles</TITLE>
<META NAME="description" CONTENT="Sydney (AFP) June 2, 2017 -  Human medicines and household substances have been discovered in the blood of green turtles in Australia's Great Barrier Reef, researchers said Friday, highlighting the impact of man-made matter on marine life.">

<meta property="og:title" content="Chemical cocktail found in Barrier Reef turtles"/>
<meta property="og:url" content="http://www.interndaily.com/reports/Chemical_cocktail_found_in_Barrier_Reef_turtles_999.html"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Intern Daily"/>
<meta property="og:image" content="http://www.spxdaily.com/images-bg/green-turtle-north-stradbroke-island-bg.jpg"/>


<META NAME="keywords" CONTENT="Hospital Intern and Medical Practitioner News">

<link rel="stylesheet" href="http://www.spacedaily.com/portals/stylesheet.css" type="text/css">

<link rel="alternate" type="application/rss+xml" title="Hospital and Medical News From InternDaily.Com" href="http://www.interndaily.com/interndaily.xml">

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>
  var fusetag = fusetag || {}, googletag = fusetag;
	fusetag.cmd = fusetag.cmd || [];
</script>

<script>
  var pl_industry = ['news'];
  var pl_category = ['space'];
  var pl_pageid = 'spacedaily-homepage';
  var pl_profanity = 'false';
  
  fusetag.cmd.push(function() {
    fusetag.defineSlot('/71161633/SPAC_spacedaily/article_leaderboard_1', [ 728, 90 ], 'pl-fuse-ad-SPAC_spacedaily_article_leaderboard_1')
    .defineSizeMapping(
      fusetag.sizeMapping()
      .addSize([ 0, 0 ], [ [ 728, 90 ] ])
      .build()
    )
    .addService(fusetag.pubads()); // desktop only

    fusetag.defineSlot('/71161633/SPAC_spacedaily/article_vrec_1', [ 300, 600 ], 'pl-fuse-ad-SPAC_spacedaily_article_vrec_1')
    .defineSizeMapping(
      fusetag.sizeMapping()
      .addSize([ 0, 0 ], [ [ 300, 600 ], [ 160, 600 ], [ 300, 250 ] ])
      .build()
    )
    .addService(fusetag.pubads()); //desktop only

    fusetag.defineSlot('/71161633/SPAC_spacedaily/article_vrec_2', [ 300, 600 ], 'pl-fuse-ad-SPAC_spacedaily_article_vrec_2')
    .defineSizeMapping(
      fusetag.sizeMapping()
      .addSize([ 0, 0 ], [ [ 300, 600 ], [ 160, 600 ], [ 300, 250 ] ])
      .build()
    )
    .addService(fusetag.pubads()); //desktop only

    fusetag.defineSlot('/71161633/SPAC_spacedaily/article_skyscraper_1', [ 160, 600 ], 'pl-fuse-ad-SPAC_spacedaily_article_skyscraper_1')
    .defineSizeMapping(
      fusetag.sizeMapping()
      .addSize([ 0, 0 ], [ [ 160, 600 ] ])
      .build()
    )
    .addService(fusetag.pubads()); //desktop only

    fusetag.defineSlot('/71161633/SPAC_spacedaily/article_skyscraper_2', [ 160, 600 ], 'pl-fuse-ad-SPAC_spacedaily_article_skyscraper_2')
    .defineSizeMapping(
      fusetag.sizeMapping()
      .addSize([ 0, 0 ], [ [ 160, 600 ] ])
      .build()
    )
    .addService(fusetag.pubads()); //desktop only

    fusetag.defineSlot('/71161633/SPAC_spacedaily/article_skyscraper_incontent', [ 160, 600 ], 'pl-fuse-ad-SPAC_spacedaily_article_skyscraper_incontent')
    .defineSizeMapping(
      fusetag.sizeMapping()
      .addSize([ 0, 0 ], [ [ 160, 600 ] ])
      .build()
    )
    .addService(fusetag.pubads()); // desktop only

    var adomik_pagetarget = Math.ceil(Math.random()*100);
    fusetag.pubads().setTargeting('publift_mv_testing', adomik_pagetarget>10?'optimized':((adomik_pagetarget%10)==0?'benchmark':'exploration'+(adomik_pagetarget%10)));
    fusetag.pubads().setTargeting('industry', pl_industry);
    fusetag.pubads().setTargeting('category', pl_category);
    fusetag.pubads().setTargeting('profanity', pl_profanity);
    fusetag.pubads().setTargeting('pageid', pl_pageid);
    fusetag.pubads().enableSingleRequest();
    fusetag.pubads().collapseEmptyDivs();
    fusetag.enableServices();
  });
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61217-1', 'interndaily.com');
  ga('send', 'pageview');

</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/3127445/SMN-AP-160-A', [160, 600], 'div-gpt-ad-1401671557405-0').addService(googletag.pubads());
googletag.defineSlot('/3127445/SMN-AP-300-A', [[300, 250], [300, 600], [160, 600]], 'div-gpt-ad-1401671557405-1').addService(googletag.pubads());
googletag.defineSlot('/3127445/SMN-AP-300-B', [[300, 600], [300, 250]], 'div-gpt-ad-1401671557405-2').addService(googletag.pubads());
googletag.defineSlot('/3127445/SMN-AP-728-A', [728, 90], 'div-gpt-ad-1401671557405-3').addService(googletag.pubads());
googletag.pubads().setTargeting("site", "interndaily");
googletag.pubads().setTargeting("page", "article_page");
googletag.enableServices();
});
</script>

</HEAD>

<BODY text="#000000" link="#0000FF" vlink="#000000" alink="#000000" bgcolor="#FFFFFF">

<center><table align="center" bgcolor="#DDDDDD" width=1130 cellspacing=0 cellpadding=4 border=0><tr>
<td align="center" width=1130>
<br>
<form action="//spacedaily.us9.list-manage.com/subscribe/post?u=fcb55279e917892ad9b7e124d&amp;id=6eae6bb10b" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<font color="#000000" face="Arial">Subscribe free to our newsletters via your </font><label style="color:black;font-family:arial" for="mce-EMAIL">Email Address</label>
<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">

<input type="checkbox" checked="checked" value="1" name="group[13773][1]" id="mce-group[13773]-13773-0"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-0"> SPACE DAILY </label>

<input type="checkbox" value="256" name="group[13773][256]" id="mce-group[13773]-13773-1"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-1"> SPACE WAR </label>

<input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe">

<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;"><input type="text" name="b_fcb55279e917892ad9b7e124d_6eae6bb10b" tabindex="-1" value=""></div></form></td></tr></table></center>

<!-- BODY TAG -->

<center><img src="../images/white.gif" border=0 width=1130 height=1 hspace=0 vspace=2></center>

<table cellpadding=0 cellspacing=0 width=1130 border=0 align="center" valign="top"><tr>
	<td align="center" valign="top" width="125" height="24"><a href="http://www.russodaily.com"><img src="http://www.interndaily.com/images/terradaily-100-24.jpg" width=100 height=24 hspace=0 vspace=2 border=0></a></td>
	<td align="center" valign="top" width="125" height="24"><a href="http://www.russodaily.com"><img src="http://www.interndaily.com/images/russodaily-100-24.jpg" width=100 height=24 hspace=0 vspace=2 border=0></a></td>
	<td align="center" valign="top" width="125" height="24"><a href="http://www.indodaily.com"><img src="http://www.interndaily.com/images/indodaily-100-24.jpg" width=100 height=24 hspace=0 vspace=2 border=0></a></td>
	<td align="center" valign="top" width="125" height="24"><a href="http://www.sinodaily.com"><img src="http://www.interndaily.com/images/sinodaily-100-24.jpg" width=100 height=24 hspace=0 vspace=2 border=0></a></td>
	<td align="center" valign="top" width="125" height="24"><a href="http://www.gpsdaily.com"><img src="http://www.interndaily.com/images/gpsdaily-100-24.jpg" width=100 height=24 hspace=0 vspace=2 border=0></a></td>
	<td align="center" valign="top" width="125" height="24"><a href="http://www.energy-daily.com"><img src="http://www.interndaily.com/images/energy-daily-100-24.jpg" width=100 height=24 hspace=0 vspace=2 border=0></a></td>
	<td align="center" valign="top" width="125" height="24"><a href="http://www.spacewar.com"><img src="http://www.interndaily.com/images/spacewar-100-24.jpg" width=100 height=24 hspace=0 vspace=2 border=0></a></td>
	<td align="center" valign="top" width="125" height="24"><a href="http://www.spacedaily.com"><img src="http://www.interndaily.com/images/spacedaily-100-24.jpg" width=100 height=24 hspace=0 vspace=2 border=0></a></td>
	<td align="center" valign="top" width="125" height="24"><a href="http://www.jpn.co.jp"><img src="http://www.jpn.co.jp/images/japan-news-100-24.jpg" width=100 height=24 hspace=0 vspace=2 border=0></a></td>
</tr></table>

<center><img src="../images/white.gif" border=0 width=1130 height=1 hspace=0 vspace=2></center>
<center><img src="../images/white.gif" border=0 width=728 height=1 hspace=0 vspace=2></center>

<center>
<!-- /71161633/SPAC_spacedaily/article_leaderboard_1 -->
<div id='pl-fuse-ad-SPAC_spacedaily_article_leaderboard_1'>
  <script>
    fusetag.cmd.push(function() { fusetag.display('pl-fuse-ad-SPAC_spacedaily_article_leaderboard_1'); });
  </script>
  <!-- BEGIN 758356 - PubLift - Spacedaily - AU - Adblocking - 728x90 -->
  <script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js" async="true"></script>
  <div id="crt-2278aa23" style="width:728px;height:90px;"></div>
  <script type="text/javascript">
  var Criteo = Criteo || {};
  Criteo.events = Criteo.events || [];
  Criteo.events.push(function() {
      Criteo.DisplayAcceptableAdIfAdblocked({
          "zoneid": 758356,
          "containerid": "crt-2278aa23",
          "overrideZoneFloor": false
      });
  });
  </script>
  <!-- END TAG -->
</div>
</center>
<center><img src="../images/white.gif" border=0 width=1130 height=1 hspace=0 vspace=2></center>

<center><table cellspacing=0 cellpadding=0 border=0 bgcolor="#FFFFFF" width=1130><tr>
<td align="center" height=21 width=338 valign="bottom"><span class="BL"><font color="#000000">&nbsp;</font></span></td>
<td align="center" height=21 width=454><a href="http://www.interndaily.com/"><img src="http://www.interndaily.com/images/interndaily-454.jpg" width=454 height=90 border=0 hspace=0 vspace=0 alt="Medical and Hospital News"></a></td>
<td align="center" height=21 width=338 valign="bottom"><span class="BL"><font color="#000000">&nbsp;</font></span></td>
</tr></table></center>

<center><img src="../images/black.jpg" border=0 width=1130 height=1 hspace=0 vspace=5></center>

<center>
<table cellspacing=0 cellpadding=0 border=0 bgcolor="#FFFFFF" width=1130><tr>

<td width=160 align="right" valign="top">

<!--TRIBAL 160s-->

<!-- /71161633/SPAC_spacedaily/article_skyscraper_1 -->
<div id='pl-fuse-ad-SPAC_spacedaily_article_skyscraper_1'>
  <script>
    fusetag.cmd.push(function() { fusetag.display('pl-fuse-ad-SPAC_spacedaily_article_skyscraper_1'); });
  </script>
</div>

<br clear="all">
<br clear="all">
<!--ADSENSE 160s-->

<!-- /71161633/SPAC_spacedaily/article_skyscraper_2 -->
<div id='pl-fuse-ad-SPAC_spacedaily_article_skyscraper_2'>
  <script>
    fusetag.cmd.push(function() { fusetag.display('pl-fuse-ad-SPAC_spacedaily_article_skyscraper_2'); });
  </script>
</div>

<br clear="all">
<br clear="all">

<center><table align="center" bgcolor="#DDDDDD" width=160 cellspacing=0 cellpadding=0 border=0><tr>
<td align="center" width=160>
<form action="//spacedaily.us9.list-manage.com/subscribe/post?u=fcb55279e917892ad9b7e124d&amp;id=6eae6bb10b" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<font color="#000000" face="Arial">Subscribe free to our newsletters via your </font><br><label style="color:red;font-family:arial" for="mce-EMAIL">Email Address</label><input type="email" size="16" value="" name="EMAIL" class="required email" id="mce-EMAIL"><br><br>
<table cellspacing=0 cellpadding=0 border=0 width=160><tr><td align="left" valign="top" width=160>
<input type="checkbox" checked="checked" value="1" name="group[13773][1]" id="mce-group[13773]-13773-0"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-0">SPACE DAILY</label><br>
<input type="checkbox" value="256" name="group[13773][256]" id="mce-group[13773]-13773-1"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-1">SPACE WAR</label><br>
<input type="checkbox" value="2" name="group[13773][2]" id="mce-group[13773]-13773-2"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-2">TERRA DAILY</label><br>
<input type="checkbox" value="4" name="group[13773][4]" id="mce-group[13773]-13773-3"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-3">ENERGY NEWS</label><br>
<input type="checkbox" value="512" name="group[13773][512]" id="mce-group[13773]-13773-5"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-5">MARS DAILY</label><br>
<input type="checkbox" value="128" name="group[13773][128]" id="mce-group[13773]-13773-11"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-11">GPS DAILY</label><br>
<input type="checkbox" value="4096" name="group[13773][4096]" id="mce-group[13773]-13773-9"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-9">SEED DAILY</label><br>
<input type="checkbox" value="32" name="group[13773][32]" id="mce-group[13773]-13773-8"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-8">WIND DAILY</label><br>
<input type="checkbox" value="8192" name="group[13773][8192]" id="mce-group[13773]-13773-12"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-12">DISASTER NEWS</label><br>
<input type="checkbox" value="16" name="group[13773][16]" id="mce-group[13773]-13773-4"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-4">SOLAR ENERGY</label><br>
<input type="checkbox" value="64" name="group[13773][64]" id="mce-group[13773]-13773-13"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-13">MEDICAL NEWS</label><br>
<input type="checkbox" value="8" name="group[13773][8]" id="mce-group[13773]-13773-6"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-6">NUCLEAR NEWS</label><br>
<input type="checkbox" value="1024" name="group[13773][1024]" id="mce-group[13773]-13773-7"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-7">OIL & GAS NEWS</label><br>
<input type="checkbox" value="2048" name="group[13773][2048]" id="mce-group[13773]-13773-10"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-10">BIO FUEL DAILY</label>
<input type="checkbox" value="16384" name="group[13773][16384]" id="mce-group[13773]-13773-11"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-11">JAPAN NEWS</label>
<input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe">
<br><br>
</td></tr></table>
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;"><input type="text" name="b_fcb55279e917892ad9b7e124d_6eae6bb10b" tabindex="-1" value=""></div></form></td></tr></table></center>

<br clear="all">
<br clear="all">

<br>

</td>

<td width=20 align="left" valign="top"><img src="../images/white.gif" border=0 width=20 height=2 hspace=0 vspace=0></td>

<td width=630 align="left" valign="top">

<script type="text/javascript"><!--
google_ad_client = "pub-4298545354336832";
/* SpaceDaily Links RON 468 */
google_ad_slot = "1980572030";
google_ad_width = 515;
google_ad_height = 20;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

<center><img src="../images/white.gif" border=0 width=630 height=2 hspace=0 vspace2></center>


<div class="BT"><a href="http://www.interndaily.com/index.html" class="basket"><img src="http://www.spxdaily.com/images/interndaily-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="INTERN DAILY"></a></div>
<span class="BHL">Chemical cocktail found in Barrier Reef turtles<br /></span>
<span class="BBL">by Staff Writers<br /></span>
<span class="BDL">Sydney (AFP) June 2, 2017<br /></span>
<table cellspacing=0 cellpadding=3 border=0 width=300 align="right"><tr><td><br><img src="http://www.spxdaily.com/images-lg/green-turtle-north-stradbroke-island-lg.jpg" width=300 height=250 hspace=0 vspace=2 border=0 align="right"><br clear="all"><span class="BL"></span>

</td></tr></table>
<div class="BTX KonaBody">

<p>


 Human medicines and household substances have been discovered in the blood of green turtles in Australia's Great Barrier Reef, researchers said Friday, highlighting the impact of man-made matter on marine life.<p>

Medications for the heart (milrinone) and gout (allopurinol), as well as cosmetic and industrial chemicals, were among hundreds of thousands of substances detected in the reptiles' bloodstream as part of an ongoing conservation project.<p>

Scientists said exposure to the substances had caused side effects in the turtles, with indications of inflammation and liver dysfunction.<p>

"Humans are putting a lot of chemicals into the environment and we don't always know what they are and what effect they are having," said Amy Heffernan of the University of Queensland.<p>

"What you put down your sink, spray on your farms, or release from industries ends up in the marine environment and in turtles in the Great Barrier Reef."<p>

Researchers tested turtles at Cleveland Bay and Upstart Bay along the Queensland coast, as well as the more remote Howicks islands in the reef's north as part of the "Rivers to Reef to Turtles" project led by WWF-Australia.<p>

The 2,300-kilometre (1,400-mile) long barrier reef, a World Heritage site, is already under pressure from farming run-off, development, crown-of-thorns starfish and climate change, suffering its most severe bleaching on record last year.<p>

WWF-Australia said the turtles could be used as a bio-monitoring tool to find out what chemicals were entering reef waters and what their impact on marine life could be.<p>

In 2015, scientists said that a chemical used in sunscreen could be causing massive damage to coral reefs worldwide and threatening their very existence.<p>

The chemical, oxybenzone, was causing "gross deformities" in baby coral, the study said.<p>


<!--FACEBOOK-->

<table width=630><tr><td valign="top" width=400 align="left">
<div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#appId=194748843878882&xfbml=1"></script><fb:like href="http://www.interndaily.com/reports/Chemical_cocktail_found_in_Barrier_Reef_turtles_999.html" send="true" width="400" show_faces="false" action="recommend" font="tahoma"></fb:like>
</td>

<td valign="top" width=230 align="right">
<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></td></tr></table>


<div class="BT"><a href="http://www.interndaily.com/index.html" class="basket"><img src="http://www.spxdaily.com/images/interndaily-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="INTERN DAILY"></a></div>
<a href="http://www.interndaily.com/reports/New_antibiotic_packs_a_punch_against_bacterial_resistance_999.html" class=fullstory><img src="http://www.spxdaily.com/images-sm/art-microscopic-bacteria-sm.jpg" border=0 width=100 height=80 hspace=5 vspace=2 align=right></a>
<span class="BHB"><a href="http://www.interndaily.com/reports/New_antibiotic_packs_a_punch_against_bacterial_resistance_999.html" class=fullstory>New antibiotic packs a punch against bacterial resistance</a><br /></span>
<span class="BDL">La Jolla CA (SPX) May 30, 2017<br /></span>
<span class="BNTX">
Scientists at The Scripps Research Institute (TSRI) have given new superpowers to a lifesaving antibiotic called vancomycin, an advance that could eliminate the threat of antibiotic-resistant infections for years to come. The researchers, led by Dale Boger, co-chair of TSRI's Department of Chemistry, discovered a way to structurally modify vancomycin to make an already-powerful version of the an ... <a href="http://www.interndaily.com/reports/New_antibiotic_packs_a_punch_against_bacterial_resistance_999.html" class=fullstory>read more</a><br clear="all"></span>
<br />





<!--RELATED LINKS-->

<span class="BL"><b>Related Links</b><br /></span>


<span class="NL"><a href="http://www.interndaily.com/index.html" class="highlight">Hospital and Medical News at InternDaily.com</a><br></span>

<br />

<!--DONATE-->

<table width=630 bgcolor="#EAEAEA" cellpadding=20>
<tr>
<td colspan=3 width=630>
<font face="Arial" size="-1">
<b>Thanks for being here;<br></b>

We need your help. The SpaceDaily news network continues to grow but revenues have never been harder to maintain.<br><br>

With the rise of Ad Blockers, and Facebook - our traditional revenue sources via quality network advertising continues to decline. And unlike so many other news sites, we don't have a paywall - with those annoying usernames and passwords.<br><br>

Our news coverage takes time and effort to publish 365 days a year.<br><br>

If you find our news sites informative and useful then please consider becoming a regular supporter or for now make a one off contribution.<br><br>

</font></td></tr>
<tr>

<td align="center" width=310>
<font face="Arial" size="-1">
<b>SpaceDaily Contributor
<br>
$5 Billed Once<br><br></b>

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="5U8MMK87GJ796">
<input type="image" src="https://www.paypalobjects.com/en_AU/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
<img alt="" border="0" src="https://www.paypalobjects.com/en_AU/i/scr/pixel.gif" width="1" height="1"><br></form>
<b>credit card or paypal<br></b>
</font></td>


<td align="10"><img src="http://www.spacedaily.com/images/white.jpg" border=0 width=10 height=1></td>

<td align="center" width=310>
<font face="Arial" size="-1">
<b>SpaceDaily Monthly Supporter<br>
$5 Billed Monthly<br><br></b>

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="Q4BWZXBNFRRWG">
<input type="image" src="https://www.paypalobjects.com/en_AU/i/btn/btn_subscribeCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
<img alt="" border="0" src="https://www.paypalobjects.com/en_AU/i/scr/pixel.gif" width="1" height="1"><br></form>
<b>paypal only<br></b>
</font></td>

</tr>
</table>

<br clear="all">


</div>

<center><img src="../images/black.jpg" border=0 width=630 height=1 hspace=0 vspace=5></center>

<!--DOMAIN.ARTICLE_BODY_FOOTER_A-->

<!--COMMENTS / RELATED ETC HERE-->


<center><table cellspacing=0 cellpadding=0 border=0 align="center" valign="top" width=630><tr>

<td align="right" valign="top" width=460>

<!--<center><img src="../images/black.jpg" border=0 width=460 height=1 hspace=0 vspace=5></center>-->

<center><span class="BDL"><b>Comment using your Disqus, Facebook, Google or Twitter login.</b><br/ ><br/ ></span></center>

<div id="disqus_thread"></div>
<script>

/**
*  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
*  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
/*
var disqus_config = function () {

this.page.url = http://www.interndaily.com/reports/Chemical_cocktail_found_in_Barrier_Reef_turtles_999.html;
this.page.identifier = 80289367;
this.page.title = Chemical cocktail found in Barrier Reef turtles;
};
*/
(function() { 
var d = document, s = d.createElement("script");
s.src = "//spacedaily.disqus.com/embed.js";
s.setAttribute("data-timestamp", +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
</td>

<td align="center" valign="top" width=10></td>

<td align="left" valign="top" width=160>

<center>
<!-- /71161633/SPAC_spacedaily/article_skyscraper_incontent -->
<div id='pl-fuse-ad-SPAC_spacedaily_article_skyscraper_incontent'>
  <script>
    fusetag.cmd.push(function() { fusetag.display('pl-fuse-ad-SPAC_spacedaily_article_skyscraper_incontent'); });
  </script>
</div></center>

</td>

</tr></table></center>

<center><img src="../images/white.gif" border=0 width=630 height=1 hspace=0 vspace=5></center>


<table align="left" width=630><tr>
<td width=630 align="left" valign="top">

<span class="BDL"><b>Share this article via these popular social media networks</b><br /></span>

<center><img src="../images/white.gif" border=0 width=630 height=1 hspace=0 vspace=5></center>

<!-- SOCIAL SHARE -->

<table align="left" width=630><tr>
	<td width=157><span class="BDL"><a href="http://del.icio.us/post?url=http://www.interndaily.com/reports/Chemical_cocktail_found_in_Barrier_Reef_turtles_999.html&title=Chemical cocktail found in Barrier Reef turtles" target="new" class="highlight">
<img src="http://extras.mnginteractive.com/live/media/social/delicious.png" border=0 alt="del.icio.us" height="16px" width="16px"/>del.icio.us</a></span></td>
	<td width=157><span class="BDL"><a href="http://digg.com/submit?phase=2&url=http://www.interndaily.com/reports/Chemical_cocktail_found_in_Barrier_Reef_turtles_999.html
&title=Chemical cocktail found in Barrier Reef turtles" target="new" class="highlight">
<img src="http://extras.mnginteractive.com/live/media/social/digg.png"  border=0 alt="Digg" height="16px" width="16px"/>Digg</a></span></td>
	<td width=157><span class="BDL"><a href="http://reddit.com/submit?url=http://www.interndaily.com/reports/Chemical_cocktail_found_in_Barrier_Reef_turtles_999.html&title=Chemical cocktail found in Barrier Reef turtles" target="new" class="highlight">
<img src="http://extras.mnginteractive.com/live/media/social/reddit.png"  border=0 alt="Reddit" height="16px" width="16px"/>Reddit</a></span></td>
	<td width=157><span class="BDL"><a href="http://www.google.com/bookmarks/mark?op=add&bkmk=http://www.interndaily.com/reports/Chemical_cocktail_found_in_Barrier_Reef_turtles_999.html&title=Chemical cocktail found in Barrier Reef turtles" target="new" class="highlight">
<img src="http://extras.mnginteractive.com/live/media/social/google.png"  border=0 alt="Google" width="16px" height="16px"/>Google</a></span></td>
</tr></table>
<br clear="all">

<center><img src="../images/black.jpg" border=0 width=630 height=1 hspace=0 vspace=5></center>



<center>
<table cellspacing=0 cellpadding=0 border=0 align="center" valign="top" width=630><tr>
<td width=310 valign="top" align="left">

<div class="BT"><a href="http://www.terradaily.com/disaster_management.html" class="basket"><img src="http://www.spxdaily.com/images/disaster-management-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="INTERN DAILY"></a></div>
<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.terradaily.com/reports/484_civilians_killed_in_US-led_fight_against_IS_Pentagon_999.html" class="fullstory">
484 civilians killed in US-led fight against IS: Pentagon<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.terradaily.com/reports/Sri_Lanka_targets_unauthorised_builders_after_monsoon_deaths_999.html" class="fullstory">
Sri Lanka targets unauthorised builders after monsoon deaths<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.terradaily.com/reports/European_Reassurance_Initiative_requests_billion-dollar_budget_increase_999.html" class="fullstory">
European Reassurance Initiative requests billion-dollar budget increase<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.terradaily.com/reports/Refugees_face_acute_crisis_in_cyclone-hit_Bangladesh_999.html" class="fullstory">
Refugees face 'acute crisis' in cyclone-hit Bangladesh<br /><br /></a>

<div class="BT"><a href="http://www.gpsdaily.com/index.html" class="basket"><img src="http://www.spxdaily.com/images/gpsdaily-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="INTERN DAILY"></a></div>
<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.gpsdaily.com/reports/2_SOPS_says_goodbye_to_GPS_satellite_999.html" class="fullstory">
2 SOPS says goodbye to GPS satellite<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.gpsdaily.com/reports/Researchers_working_toward_indoor_location_detection_999.html" class="fullstory">
Researchers working toward indoor location detection<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.gpsdaily.com/reports/Galileos_search_and_rescue_service_in_the_spotlight_999.html" class="fullstory">
Galileo's search and rescue service in the spotlight<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.gpsdaily.com/reports/Russia_inaugurates_GPS-type_satellite_station_in_Nicaragua_999.html" class="fullstory">
Russia inaugurates GPS-type satellite station in Nicaragua<br /><br /></a>

<div class="BT"><a href="http://www.terradaily.com/About_Us.html" class="basket"><img src="http://www.spxdaily.com/images/about-us-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="INTERN DAILY"></a></div>
<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.terradaily.com/reports/Tourists_risk_getting_bit_when_they_mistake_monkey_aggression_for_affection_999.html" class="fullstory">
Tourists risk getting bit when they mistake monkey aggression for affection<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.terradaily.com/reports/Fossil_skeleton_confirms_earliest_primates_were_tree_dwellers_999.html" class="fullstory">
Fossil skeleton confirms earliest primates were tree dwellers<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.terradaily.com/reports/Springs_were_critical_water_sources_for_early_humans_in_East_Africa_Rutgers_study_finds_999.html" class="fullstory">
Springs were critical water sources for early humans in East Africa, Rutgers study finds<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.terradaily.com/reports/Researchers_Identify_Conductor_of_Brains_Neural_Orchestra_and_Begin_to_Decode_the_Score_999.html" class="fullstory">
Researchers Identify Conductor of Brain's Neural Orchestra and Begin to Decode the Score<br /><br /></a>

<div class="BT"><a href="http://www.terradaily.com/Flora_And_Fauna.html" class="basket"><img src="http://www.spxdaily.com/images/flora-fauna-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="INTERN DAILY"></a></div>
<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.terradaily.com/reports/How_and_why_did_a_house_swift_cross_the_Pacific_999.html" class="fullstory">
How and why did a house swift cross the Pacific<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.terradaily.com/reports/Humans_pose_ever-bigger_extinction_risk_to_animals_review_999.html" class="fullstory">
Humans pose ever-bigger extinction risk to animals: review<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.terradaily.com/reports/Panda_stars_get_first_taste_of_life_in_The_Netherlands_999.html" class="fullstory">
Panda stars get first taste of life in The Netherlands<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.terradaily.com/reports/Genetic_mutation_trade_offs_lead_to_parallel_evolution_999.html" class="fullstory">
Genetic mutation trade-offs lead to parallel evolution<br /><br /></a>

</td>
<td width=10 align="left" valign="top"><img src="../images/white.gif" border=0 width=10 height=5 hspace=0 vspace=0></td>

<td width=310 valign="top" align="left">


<div class="BT"><a href="http://www.terradaily.com/index-plague.html" class="basket"><img src="http://www.spxdaily.com/images/epidemics-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="INTERN DAILY"></a></div>
<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.terradaily.com/reports/Toward_an_HIV_cure_Pitt_team_develops_test_to_detect_hidden_virus_999.html" class="fullstory">
Toward an HIV cure: Pitt team develops test to detect hidden virus<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.terradaily.com/reports/Freak_meet_Cubas_last_self-infected_HIV_punk_rebel_999.html" class="fullstory">
'Freak': meet Cuba's last self-infected HIV punk rebel<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.terradaily.com/reports/Stars_dig_deep_at_charity_Cannes_AIDS_gala_999.html" class="fullstory">
Stars dig deep at charity Cannes AIDS gala<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.terradaily.com/reports/Hundreds_of_Chinese_students_hospitalised_for_norovirus_Xinhua_999.html" class="fullstory">
Hundreds of Chinese students hospitalised for norovirus: Xinhua<br /><br /></a>

<div class="BT"><a href="http://www.sinodaily.com/index.html" class="basket"><img src="http://www.spxdaily.com/images/sinodaily-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="INTERN DAILY"></a></div>
<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.sinodaily.com/reports/US_returns_criminal_suspect_to_China_999.html" class="fullstory">
US returns criminal suspect to China<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.sinodaily.com/reports/Beijings_rickshaws_teeter_between_tradition_survival_999.html" class="fullstory">
Beijing's rickshaws teeter between tradition, survival<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.sinodaily.com/reports/Young_Chinese_in_the_red_as_easy_credit_drives_up_debt_999.html" class="fullstory">
Young Chinese in the red as easy credit drives up debt<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.sinodaily.com/reports/Better_times_Hong_Kongs_British_nostalgia_trip_999.html" class="fullstory">
Better times? Hong Kong's British nostalgia trip<br /><br /></a>

<div class="BT"><a href="http://www.terradaily.com/Pillaging_Pirates.html" class="basket"><img src="http://www.spxdaily.com/images/pillaging-pirates-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="INTERN DAILY"></a></div>
<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.terradaily.com/reports/Golden_Triangle_narco-gangs_churning_out_new_highs_UN_warns_999.html" class="fullstory">
Golden Triangle narco-gangs churning out new highs, UN warns<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.terradaily.com/reports/UN_counter-drug_official_kidnapped_in_Colombia_officials_999.html" class="fullstory">
UN counter-drug official kidnapped in Colombia: officials<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.terradaily.com/reports/Indian_Chinese_navies_rescue_ship_hijacked_by_Somali_pirates_999.html" class="fullstory">
Indian, Chinese navies rescue ship hijacked by Somali pirates<br /><br /></a>

<div class="BT"><a href="http://www.terradaily.com/Political_Economy.html" class="basket"><img src="http://www.spxdaily.com/images/political-economy-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="INTERN DAILY"></a></div>
</td></tr></table>
</center>




</td></tr></table>

<!--START END PACKAGE CODE-->

<br clear="all">
<br clear="all">


<br/>
<center><table width=630 cellspacing=2 cellpadding=2 border=0>
<tr><td align="center" width=100 bgcolor="#FFFFFF"><a href="http://www.spacedaily.com/Memory_Foam_Mattress_Review.html"><img src="http://www.spacedaily.com/images/memory-foam-mattress-handimprint-sm.jpg" width=80 height=56 border=1><div class="BDL">Memory Foam Mattress Review</div></a></td>
<td align="center" width=530 bgcolor="#FFFFFF">
<div class="BDL">

<center><a href="mailto:advertise@spacedaily.com"><font color="#FF0000">SPACE MEDIA NETWORK PROMOTIONS<br></font></a>
<a href="http://www.spacedaily.com/solar_energy_solutions.html">Solar Energy Solutions</a><br clear="all">
<a href="http://www.spacedaily.com/tempurpedic-mattress-comparison.htm">Tempur-Pedic Mattress Comparison ... </a><br></center></div>

<img src="../images/white.gif" border=0 width=530 height=10 hspace=0 vspace=0>

<span class="BDL"><b>Newsletters :: <a href="http://eepurl.com/8cf_v" class="submenu">SpaceDaily :: SpaceWar :: TerraDaily :: Energy Daily</a></b></span><br>
<span class="BDL"><b>XML Feeds :: <a href="http://www.spacedaily.com/spacedaily.xml" class="submenu">Space News</a> :: <a href="http://www.terradaily.com/terradaily.xml" class="submenu">Earth News</a> :: <a href="http://www.spacewar.com/spacewar.xml" class="submenu">War News</a> :: <a href="http://www.solardaily.com/solardaily.xml" class="submenu">Solar Energy News</a></b></span>
</td></tr></table></center>


<br clear="all">
<br clear="all">

</td>

<td width=20 align="left" valign="top"><img src="../images/white.gif" border=0 width=20 height=2 hspace=0 vspace=0></td>

<td width=300 align="left" valign="top">

<!--DOMAIN.ARTICLE_RIGHT-->
<!--NEW 300x600 AD AND PIX COLUMN-->

<!-- /71161633/SPAC_spacedaily/article_vrec_1 -->
<div id='pl-fuse-ad-SPAC_spacedaily_article_vrec_1'>
  <script>
    fusetag.cmd.push(function() { fusetag.display('pl-fuse-ad-SPAC_spacedaily_article_vrec_1'); });
  </script>
  <!-- BEGIN 758353 - PubLift - Spacedaily - AU - Adblocking - 160x600 -->
  <script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js" async="true"></script>
  <div id="crt-9e7813b4" style="width:160px;height:600px;"></div>
  <script type="text/javascript">
  var Criteo = Criteo || {};
  Criteo.events = Criteo.events || [];
  Criteo.events.push(function() {
      Criteo.DisplayAcceptableAdIfAdblocked({
          "zoneid": 758353,
          "containerid": "crt-9e7813b4",
          "overrideZoneFloor": false
      });
  });
  </script>
  <!-- END TAG -->
</div>

<br clear="all">
<br clear="all">

<!-- SMN-AP-300-B -->
<!-- SMN-AP-300-600-300-250-B -->
<script type="text/javascript"><!--
	e9 = new Object();
    e9.size = "300x250,300x600,160x600";
//--></script>
<script type="text/javascript" src="//tags.expo9.exponential.com/tags/Spacewarcom/ROS/tags.js"></script>

<br clear="all">
<br clear="all">

<!--DOMAIN.ARTICLE_RIGHT END-->

<!--empty-->
</td></tr></table></center>

<center>
<table cellspacing=0 cellpadding=0 border=0 width=1130 align="center"><tr>
<td width=1130 align="left" valign="top">
<span class="BDX">
The content herein, unless otherwise known to be public domain, are Copyright 1995-2017 - Space Media Network. All websites are published in Australia and are solely subject to Australian law and governed by Fair Use principals for news reporting and research purposes. AFP, UPI and IANS news wire stories are copyright Agence France-Presse, United Press International and Indo-Asia News Service. ESA news reports are copyright European Space Agency. All NASA sourced material is public domain. Additional copyrights may apply in whole or part to other bona fide parties. All articles labeled "by Staff Writers" include reports supplied to Space Media Network by industry news wires, PR agencies, corporate press officers and the like. Such articles are individually curated and edited by Space Media Network staff on the basis of the report's information value to our industry and professional readership. Advertising does not imply endorsement, agreement or approval of any opinions, statements or information provided by Space Media Network on any Web page published or hosted by Space Media Network. <a href="http://www.spacedaily.com/privacy.html">Privacy Statement</a>
</td>
</tr></table></center>

<br clear="all">
<br clear="all">

</BODY>
</HTML>

